Soporte en línea

Hablar o chatear con nuestros expertos y obtener respuestas a sus preguntas

ITMS-90809: Problema de uso de API obsoleto

ITMS-90809: Problema de uso de API obsoleto :

Si ha recibido un correo electrónico del equipo de la tienda de aplicaciones con respecto a ITMS-90809: problema de uso de API obsoleto, no hay absolutamente ninguna necesidad de entrar en pánico.
Aunque Apple ha comunicado su intención de desaprobar el uso de la API, pero aún no ha encontrado una solución para reemplazarlo, por lo tanto, no es necesario que haga nada ni tome ninguna medida.
Para obtener más detalles, puede consultar su Portal para desarrolladores: https://developer.apple.com/documentation/uikit/uiwebview
Tan pronto como Apple presente una solución, Appy Pie le brindará una solución personalizada para que su aplicación funcione sin problemas.

Compartir este :

Te resultó útil este artículo

ITMS-90809: Problema de uso de API obsoleto

ITMS-90809: Problema de uso de API obsoleto :

Si ha recibido un correo electrónico del equipo de la tienda de aplicaciones con respecto a ITMS-90809: problema de uso de API obsoleto, no hay absolutamente ninguna necesidad de entrar en pánico.
Aunque Apple ha comunicado su intención de desaprobar el uso de la API, pero aún no ha encontrado una solución para reemplazarlo, por lo tanto, no es necesario que haga nada ni tome ninguna medida.
Para obtener más detalles, puede consultar su Portal para desarrolladores: https://developer.apple.com/documentation/uikit/uiwebview
Tan pronto como Apple presente una solución, Appy Pie le brindará una solución personalizada para que su aplicación funcione sin problemas.
lanzar Tutorial